Lhaplus に関する脆弱性が発表されました

よくある質問|SEECK.JP – Lhaplusをインストールしよう等でおすすめしていますファイル圧縮・解凍ソフトウェアLhaplusについてJVN#18774708: Lhaplus における実行ファイル読み込みに関する脆弱性が発表されました。

ご利用中の方はLhaplusの詳細情報 : Vector ソフトを探す!等から対策済みのバージョンへアップグレードしてください。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です